[Top][All Lists]

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: [Qemu-trivial] [Qemu-devel] [PATCH v1] configure: require glib-2.24

From: Peter Maydell
Subject: Re: [Qemu-trivial] [Qemu-devel] [PATCH v1] configure: require glib-2.24
Date: Thu, 26 Apr 2018 13:12:49 +0100

On 26 April 2018 at 13:08, Olaf Hering <address@hidden> wrote:
> Am Thu, 26 Apr 2018 13:52:04 +0200
> schrieb Paolo Bonzini <address@hidden>:
>> min-glib Dockerfile is using glib 2.22
> Why did it not prevent the bad commit from entering 2.12?

Most immediately, because I don't use that as part of
my per-merge testing.

-- PMM

reply via email to

[Prev in Thread] Current Thread [Next in Thread]