help-gnu-emacs
[Top][All Lists]
Advanced

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: emacs 22.2 with gmail POP


From: Memnon Anon
Subject: Re: emacs 22.2 with gmail POP
Date: Sun, 13 Jul 2008 06:00:28 -0700 (PDT)
User-agent: G2/1.0

Alexandru Cardaniuc schrieb:
> address@hidden writes:

> > right now i use it with imap and do not have my old configuration.
>
> Well, I don't see anything wrong with my configuration. And this
> configuration worked with Emacs 21. It stopped working with Emacs 22.
> And apparently some other people using Debian Lenny have this problem.

I asked google, I tried the Debian BTS.
But these days, most people use imap.
I will ask on debian.user if anyone can confirm
problems.

memnon


reply via email to

[Prev in Thread] Current Thread [Next in Thread]