help-gnu-emacs
[Top][All Lists]
Advanced

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: emacs 22.2 with gmail POP


From: Alexandru Cardaniuc
Subject: Re: emacs 22.2 with gmail POP
Date: Fri, 11 Jul 2008 23:42:14 -0700
User-agent: Gnus/5.11 (Gnus v5.11) Emacs/22.2 (gnu/linux)

address@hidden (Joel J. Adamson) writes:

>> The thing is, that it worked perfectly fine with Emacs 21 Then I
>> updated to Emacs 22 and I get this error. Since I couldn't set up it
>> with POP, I tried to set it up with IMAP and it works. But I still
>> wonder what is the problem, why doesn't it work with POP...
>
> Well, if it's just for curiosity, or for fixing a bug, then that's
> great. My concerns were usually more immediate when people were saying
> "Hey, man did you get my email?"

Well, I would actually prefer it working with POP for now.


-- 
"In language, clarity is everything."  
- Confucius




reply via email to

[Prev in Thread] Current Thread [Next in Thread]