[Top][All Lists]

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: Last builtins to rename

From: Lars J. Aas
Subject: Re: Last builtins to rename
Date: Tue, 5 Dec 2000 14:34:13 +0100
User-agent: Mutt/1.2.5i

On Wed, Nov 29, 2000 at 05:12:23PM +0100, Akim Demaille wrote:
: I'd like to rename ifelse as m4_if, not m4_ifelse.  Does it sound OK?

I suppose you do not intend to do the same with the A*_IFELSE() macros?

  Lars J
Innovation is one percent inspiration and ninetynine percent perspiration,
and in my case; twice that...  -- Norville Barnes, `The Hudsucker Proxy'

reply via email to

[Prev in Thread] Current Thread [Next in Thread]