[Top][All Lists]

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: Unable to make -q

From: Simon Josefsson
Subject: Re: Unable to make -q
Date: Wed, 10 Aug 2011 23:38:32 +0200
User-agent: Gnus/5.110018 (No Gnus v0.18) Emacs/23.2 (gnu/linux)

Rob Napier <address@hidden> writes:

> In libidn-1.22, I am unable to use "make -q" to determine if it's already
> built. I haven't been able to determine yet what's causing this error (exit
> code=2). I've reproduced it on Linux and Mac so far.

Hi Rob!  Thanks for the report.  I can reproduce the problem, but I have
no idea why it happens.  If you are someone else has some ideas or can
debug this further, that would be great.

Meanwhile, I have asked on the gnulib list because it seems the problem
is more widespread than just within libidn and I suspect gnulib is
involved.  See post at:


reply via email to

[Prev in Thread] Current Thread [Next in Thread]