[Top][All Lists]

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: [liquidwar-user] Problem with source RPM

From: Christian Mauduit
Subject: Re: [liquidwar-user] Problem with source RPM
Date: Fri, 12 Jul 2002 00:04:49 +0200
User-agent: Mutt/1.3.28i


On Fri, Jul 12, 2002 at 07:52:58AM +1000, Doug Laidlaw wrote:
> I am running Mandrake 8.2.
> I installed Allegro from the Mandrake RPMs, but the installation directory 
> was allegro-4.0.0.  That was my problem, and I fixed it with a symlink.
> But the installation looks for man 6 as .tar.gz files while they are .bz2 
> files.  Is this an oversight?
> I have the tarball, which gives me more flexibility, but I haven't tried it 
> yet.
I'm not quite sure to understand your problem. Is it a problem to
install Allegro, to install Liquid War, or both ?

Have a nice day.


Christian Mauduit <address@hidden>     __/\__ ___
                                        \~/ ~/(`_ \   ___                   /_o _\   \ \_/ _ \_            \/      \___/ \__)

Attachment: pgpchqLjbzTlF.pgp
Description: PGP signature

reply via email to

[Prev in Thread] Current Thread [Next in Thread]