[Top][All Lists]

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: [Linphone-users] Good audio with IPv4, (almost) no audio with IPv6

From: Bent Bagger
Subject: Re: [Linphone-users] Good audio with IPv4, (almost) no audio with IPv6
Date: Wed, 09 Jun 2010 19:16:05 +0200
User-agent: Mozilla/5.0 (X11; U; Linux i686; en-US; rv: Gecko/20100317 SUSE/3.0.4-1.1.1 Thunderbird/3.0.4

Hi Simon

Thank you for the information.

On 2010-06-09 14:54, Simon Morlat wrote:
> I just fixed it in git. Let me know if it solves the problem.
I would love to try, but apparently git is not my best friend. Or the
information on is slightly
out of whack.

The command

/git clone git:// --recursive

/gave the error/ "error: unknown option `recursive'"/

so I tried the html way instead. It went fine for the main linphone
directory, but the subdirectories didn't work:


address@hidden:...> git clone git/mediastreamer2.git
Initialized empty Git repository in
error: The requested URL returned error: 403 while accessing

fatal: HTTP request failed

The same happened for oRTP.

git is version

What am I doing wrong?

Kind regards,


reply via email to

[Prev in Thread] Current Thread [Next in Thread]