help-gnu-emacs
[Top][All Lists]
Advanced

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: Emacs 21 and w3 on Debian


From: Thierry Emery
Subject: Re: Emacs 21 and w3 on Debian
Date: Mon, 23 May 2005 19:25:10 +0200
User-agent: T-gnus/6.17.3 (based on No Gnus v0.3) SEMI/1.14.6 (Maruoka)FLIM/1.14.7 (Sanjō) APEL/10.6 Emacs/22.0.50 (gnu/linux) MULE/5.0 (SAKAKI)

Klaus Straubinger <address@hidden> writes:

> Thierry Emery <address@hidden> wrote:

>> Who is in charge of the CVS version you mention ?
>
> I don't know. That's part of the problem.

In the meantime, i have submitted modifications to
w3-finalize-image-download and widget-image-value-set
as Debian GNU/Linux bug reports.

Thierry
-- 
thierry |dot| emery |at| free |dot| fr


reply via email to

[Prev in Thread] Current Thread [Next in Thread]