help-gnu-emacs
[Top][All Lists]
Advanced

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: simple editor required


From: David Kastrup
Subject: Re: simple editor required
Date: 18 Jun 2003 00:56:57 +0200
User-agent: Gnus/5.09 (Gnus v5.9.0) Emacs/21.3.50

"Paul Edwards" <address@hidden> writes:

> Yes, I'm starting with emacs.  99+% of my work is done on local
> machines, and emacs 20.7.1 is available on all of them.

20.7 is really old.

-- 
David Kastrup, Kriemhildstr. 15, 44793 Bochum


reply via email to

[Prev in Thread] Current Thread [Next in Thread]