[Top][All Lists]

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: [Gnumed-bugs] <bug>: Error while trying to write letter

From: Karsten Hilbert
Subject: Re: [Gnumed-bugs] <bug>: Error while trying to write letter
Date: Fri, 15 Jan 2010 13:53:12 +0100
User-agent: Mutt/1.5.20 (2009-06-14)

On Wed, Jan 13, 2010 at 05:36:39PM +0100, Slappinjohn wrote:

> I ran tests with current cvs, same error, and downgrading to 0.5.0,
> again same error!
> But it was working with 0.5.0 before, so I think the problem lies
> somewhere in openoffice.

I think you are correct with this conclusion.

> I'm using debian testing with openoffice 3.1.1-8 (updated 2 or 3 weeks 
> before).

Same here. The strange thing is that for me current cvs does
work with 3.1.1-8 ...

Can you send me the log file of a run with the current CVS ? 
I have added a bit of logging here and there so it might
tell us more than before.

GPG key ID E4071346 @
E167 67FD A291 2BEA 73BD  4537 78B9 A9F9 E407 1346

reply via email to

[Prev in Thread] Current Thread [Next in Thread]