[Top][All Lists]

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: [Gnumed-bugs] <bug>: Error while trying to write letter

From: Slappinjohn
Subject: Re: [Gnumed-bugs] <bug>: Error while trying to write letter
Date: Wed, 13 Jan 2010 17:36:39 +0100
User-agent: Mozilla-Thunderbird (X11/20090706)

I ran tests with current cvs, same error, and downgrading to 0.5.0, again same error!
But it was working with 0.5.0 before, so I think the problem lies somewhere in openoffice.
I'm using debian testing with openoffice 3.1.1-8 (updated 2 or 3 weeks before).

Greets Marc

Karsten Hilbert schrieb:
Hello Marc,

I tried with a longer timeout-intervall, but nothing changed.

It worked well with 0.5.1 and 0.5.0

Although I have no idea why it stopped working with 0.5.2 I
did get it work again with 0.6.cvs.

Could you try the latest CVS and report whether writing an
OOo letter works for you again ?  If so I can backport for


reply via email to

[Prev in Thread] Current Thread [Next in Thread]