discuss-gnustep
[Top][All Lists]
Advanced

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: X11 crash when creating font cache


From: gLaNDix
Subject: Re: X11 crash when creating font cache
Date: Wed, 14 Mar 2001 18:32:02 -0600 (CST)

On Wed, 14 Mar 2001, Richard Frith-Macdonald wrote:

> GNUstep cvs has moved ... perhaps the website is out of date, or you got an 
> old
> page from a caching web proxy.
> Point your browser at https://savannah.gnu.org/cvs/?group_id=99

ok, i tried 'export
CVSROOT=":pserver:address@hidden:/cvsroot/gnustep"' and used
"anoncvs" for the password (per the above webpage) and i still get
rejected acces...  any ideas?

<<< Linux lloydix 2.4.0 #5 Tue Jan 23 17:34:44 CST 2001 i586 unknown >>>

 Bart: What am I supposed to do here?
Homer: Nothing.  Just sit.  I'll be back.
        [walks away, revealing a giant "Laramie Slims" billboard,
        featuring a girl in lingerie having a pillow fight with another
        girl in a skimpy shirt and panties]
        [time passess...]
Homer: Well, it's been two hours.  How do you feel?
 Bart: I dunno.  I kinda want a cigarette.
Homer: That's a good start.  Let's get you a pack.  What's your brand?
 Bart: Anything slim!
Homer: [grunts]  [to himself] Okay, that didn't work.
                -- All good plans have cracks, "Homer's Phobia"




reply via email to

[Prev in Thread] Current Thread [Next in Thread]