bug-gnu-emacs
[Top][All Lists]
Advanced

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

bug#18512: 24.3.93; tramp persistency file: incompatible with old versio


From: David Reitter
Subject: bug#18512: 24.3.93; tramp persistency file: incompatible with old versions? Tramp won't start!
Date: Sun, 21 Sep 2014 14:25:26 -0400

On Sep 21, 2014, at 9:52 AM, Glenn Morris <address@hidden> wrote:

> David Reitter wrote:
> 
>> Had I seen this warning, I would have not have set the load-path
>> default in Aquamacs to include user-emacs-directory.
> 
> This is an Aquamacs-specific problem then.

The questionable configuration is, of course.

The lack of warning is not.  I pointed out what the bug is in my other e-mail.




reply via email to

[Prev in Thread] Current Thread [Next in Thread]