bug-gnu-emacs
[Top][All Lists]
Advanced

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: Installing emacs on openSUSE 10.3


From: Glenn Morris
Subject: Re: Installing emacs on openSUSE 10.3
Date: Sun, 07 Oct 2007 03:12:47 -0400
User-agent: Gnus (www.gnus.org), GNU Emacs (www.gnu.org/software/emacs/)

Andreas Schwab wrote:

> address@hidden writes:
>
>> I am running openSUSE 10.3, and am still receiving the same error when  I
>> try to 'make'.  Thanks.
>
> Yes, it didn't make it into the final version.  An update will appear
> soon.

Does this merit a PROBLEMS entry then, for the sake of those people
who might not keep their installations up-to-date?




reply via email to

[Prev in Thread] Current Thread [Next in Thread]