gcmd-devel
[Top][All Lists]
Advanced

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

[gcmd-dev] autogen: missing M4 macros


From: Micha
Subject: [gcmd-dev] autogen: missing M4 macros
Date: Mon, 8 May 2006 22:06:22 +0200
User-agent: Alpengl├╝hn 7.2


Latest cvs barfs,

> Checking for required M4 macros...
>  libtool.m4 not found
>  glib-gettext.m4 not found
>  intltool.m4 not found

I have: 
gnome-common  2.12.0
libtool  1.5.22
gettext-base  0.14.5
intltool 0.34.2
liobc6  2.3.6

what else do i need ? 
gnome 2.14 ?
libopts25 ?

libbond007 ?







reply via email to

[Prev in Thread] Current Thread [Next in Thread]