[Top][All Lists]

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

[Rdiff-backup-bugs] [bug #52070] rdiff-backup fails on second run.

From: anonymous
Subject: [Rdiff-backup-bugs] [bug #52070] rdiff-backup fails on second run.
Date: Wed, 20 Sep 2017 05:42:19 -0400 (EDT)
User-agent: Mozilla/5.0 (Windows NT 10.0; Win64; x64) AppleWebKit/537.36 (KHTML, like Gecko) Chrome/60.0.3112.113 Safari/537.36


                 Summary: rdiff-backup fails on second run.
                 Project: rdiff-backup
            Submitted by: None
            Submitted on: Wed 20 Sep 2017 09:42:17 AM UTC
                Category: None
                Severity: 3 - Normal
              Item Group: None
                  Status: None
                 Privacy: Public
             Assigned to: None
             Open/Closed: Open
         Discussion Lock: Any



Rdiff-backup runs fine in the first run. However the second run always fail

error 61 no data available io error.

Alredeay tried without acl permissions backup. still the same issue. 


Reply to this item at:


  Message sent via/by Savannah

reply via email to

[Prev in Thread] Current Thread [Next in Thread]