[Top][All Lists]

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: [Qemu-discuss] qemu not getting properly installed

From: 黄敦荣
Subject: Re: [Qemu-discuss] qemu not getting properly installed
Date: Thu, 29 Dec 2011 15:09:08 +0800

I think you have installed qemu in /usr/local. But qemu version 0.14 was installed in /usr.
Check it with command "which qemu" and "/usr/local/bin/qemu --version"

2011/12/29 Pankaj Rawat <address@hidden>

I have downloaded qemu 1.0 source tar file from qemu site

Then I run



Make install




# qemu –version

QEMU emulator version 0.14.50, Copyright (c) 2003-2008 Fabrice Bellard


The version still not get updated

Can anyone tell what to do


The contents of this e-mail and any attachment(s) are confidential and
for the named recipient(s) only.  
It shall not attach any liability on the originator or NECHCL or its 
affiliates. Any views or opinions presented in  
this email are solely those of the author and may not necessarily reflect the 
opinions of NECHCL or its affiliates.  
Any form of reproduction, dissemination, copying, disclosure, modification, 
distribution and / or publication of  
this message without the prior written consent of the author of this e-mail is 
strictly prohibited. If you have  
received this email in error please delete it and notify the sender 
immediately. . 

linuxer and emacser and pythoner living in xiamen
blog: http://mathslinux.org
twitter: https://twitter.com/mathslinux
google+: https://plus.google.com/118129852578326338750

reply via email to

[Prev in Thread] Current Thread [Next in Thread]