[Top][All Lists]

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: [Plex86-devel] Unable to boot from Red Hat boot image

From: Eric Laberge
Subject: Re: [Plex86-devel] Unable to boot from Red Hat boot image
Date: Wed, 20 Nov 2002 11:50:40 -0500
User-agent: KMail/1.4.3

On Mon November 18 2002 22:35, Nitebirdz wrote:
> On Sun, Nov 17, 2002 at 08:29:28PM -0500, Eric Laberge wrote:
> > Aloha!
> >
> > Please try the current CVS (or the tarball I just uploaded,
> > plex86-20021117). If it still doesn't work, please post your config file.
> >
> > Thanks
> Yes, it works fine now.  Thanks a lot.
> In case you are interested, I tried it both under RH 7.3 and 8.0 and it
> worked in both cases.  I also noticed though that quite often I had to hit
> the "Enter" key to force plex86 to keep reading from the floppy.  Other
> than that and the slow performance, it worked flawlessly.
> ----------------
> Nitebirdz
> Mozilla-->
> Linux XFS-->

Glad to hear that :-)
The floppy thing is puzzling, though. I'm not sure it it really is related.

Eric Laberge
ICQ: 1261355
MSN: address@hidden
Jabber: address@hidden

GCS/M/S d-(++) s-: a-- C++(++++) UL+++>$ !P L++ E--- W++ N+ w++ !O M
!V PS PE Y PGP-(+++) t++(-) X- R* tv+ b+ DI+++  D+ G e+>+++++ h! r--

reply via email to

[Prev in Thread] Current Thread [Next in Thread]