[Top][All Lists]

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

[Pan-devel] Unable to install pan-0.133 .. solved

From: Julien Michielsen
Subject: [Pan-devel] Unable to install pan-0.133 .. solved
Date: Thu, 09 Oct 2008 22:00:51 +0200
User-agent: Thunderbird (X11/20080922)

I earlier wrote:
Trying to install pan-0.133 I was not able to pass the configure-script.
It ended with the error message
checking for GMIME... configure:
error: Package requirements (gmime-2.0    >= 2.1.9) were not met:

No package 'gmime-2.0' found

Several readers of rhis list suggested to install gmime-dev .
So I did, and the package installed without problems. Thanks to all of
you who made the obvious clear to me.
Julien Michielsen

reply via email to

[Prev in Thread] Current Thread [Next in Thread]