[Top][All Lists]

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: [Nano-devel] [PATCH] rename INCLUDES to AM_CPPFLAGS

From: Eitan Adler
Subject: Re: [Nano-devel] [PATCH] rename INCLUDES to AM_CPPFLAGS
Date: Thu, 3 Jan 2013 14:12:43 -0500

On 3 January 2013 14:11, Mike Frysinger <address@hidden> wrote:
> Automake changed the naming of these a while ago, and at least version
> 1.13 now starts warning about it:
> src/ warning: 'INCLUDES' is the old name for 'AM_CPPFLAGS' (or 


Eitan Adler

reply via email to

[Prev in Thread] Current Thread [Next in Thread]