[Top][All Lists]

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

[Mldonkey-bugs] [ 101155 ] importing win config doesn't work

From: nobody
Subject: [Mldonkey-bugs] [ 101155 ] importing win config doesn't work
Date: Sun, 06 Oct 2002 01:19:08 -0400

Support Request #101155, was updated on 2002-Aug-05 09:55
You can respond by visiting:

Category: None
Status: Open
Priority: 5
Summary: importing win config doesn't work

By: mldonkey
Date: 2002-Oct-06 05:19
Logged In: YES 
Browser: Mozilla/4.0 (compatible; MSIE 5.0; Linux 2.4.3-20mdk i686) Opera 6.0  

New 1.99 beta contains a import_temp command, where you 
specify where your windows temp directory is mounted. It 
should work better...


By: mail
Date: 2002-Aug-05 09:55
Logged In: NO 
Browser: Mozilla/5.0 (Windows; U; Win98; en-US; rv:0.9.4) Gecko/20010913

When I try to import the old config, it just says
'config loaded' but nothing happens (ed2k-files not
converted to mldonkey format).

My old edonkey direktory is d:\prog\edonkey, old
temp/incoming is d:\fileshare\edonkey. Under linux, d:
is mounted as /30. I tried to change the path in old
pref.met to linux format (/30/fileshare/edonkey), but
it still doesn't work. Any ideas what's wrong?

You can respond by visiting:

reply via email to

[Prev in Thread] Current Thread [Next in Thread]