[Top][All Lists]

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: [Linphone-users] Linphone on Ubuntu 14.04?

From: Jean-Claude Tisserand
Subject: Re: [Linphone-users] Linphone on Ubuntu 14.04?
Date: Sun, 7 Aug 2016 15:33:49 +0200

Dear Mister Matej Kovacic,

Thank you for your advice. I will try to use the Ubuntu terminal even if I have never done this before ! For the time being I am getting ready to leave on holyday . John.

2016-08-07 9:49 GMT+02:00 Matej Kovacic <address@hidden>:
Hi mailing list,

> I have a small StickPC with Ubuntu 14.04.5 LTS. StickPC has Intel Atom
> processor (Bay Trail) and 2 GB RAM.
> I installed Linphone from PPA (sudo add-apt-repository
> ppa:linphone/release), but when I run it (from commandline), I only got
> this message:
>  linphone
> ** Message: Found lang C

I installed Linphone from development PPA (sudo add-apt-repository
ppa:rayanayar/linphone), and now it works just fine.


PGP Fingerprint: 3B74 637D 8409 53F9 A704  F27C BEA5 286D A9CF 4A88
PGP Key:
Personal blog:

Linphone-users mailing list

reply via email to

[Prev in Thread] Current Thread [Next in Thread]