[Top][All Lists]

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: [Linphone-developers] Linphone EXE compilation problem

From: Harsh
Subject: Re: [Linphone-developers] Linphone EXE compilation problem
Date: Thu, 29 May 2014 00:13:32 -0700 (PDT)

Hello All,

Yesterday i tried from my first error :-

cp: cannot stst '/usr/.bin/libbzrtp-0.dll' : No such file or directory
make[1]: *** [other-cherrypick] Error 1
make[1]: Leaving directory '/c/sources/linphone'
make : *** [zip] Error 2

According to other-cherrypick error. So i modified Makefile in that i remove
all other-cherrypick block and tried again to execute make setup.exe
command, i got new error ISCC.exe command not found.

For that i also tried to set path in Makefile (C:\Program Files\Inno Setup
5\ISCC.exe). it return same error.

Please find attached screenshot of my error.


Do i miss anything? Is there any dependency problem? Please let me know.
Any help would be appreciated.

Harsh Jain

View this message in context:
Sent from the linphone-developers mailing list archive at

reply via email to

[Prev in Thread] Current Thread [Next in Thread]