[Top][All Lists]

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: [Linphone-developers] mediastreamer2: force people to compile with a

From: Simon Morlat
Subject: Re: [Linphone-developers] mediastreamer2: force people to compile with automake 1.10 ?
Date: Mon, 10 May 2010 16:19:08 +0200


I use automake-1.11. There is no reason to force people to use 1.10.
What are the errors when using automake-1.9 ?


e mercredi 05 mai 2010 à 10:55 +0200, alvaro gala a écrit :
> Hello to all,
> Recently I have cloned the mediastreamer2 git repository and though it
> has a new feature to no force pepople to compile with automake 1.10, I
> can't compile mediastreamer2 in a Centos 5 with automake 1.9. Is it
> neccesary to compile with automake >= 1.0?? 
> If there is any way to compile with automake 1.9, how can i do it?
> Thank you.
> Best regards
> _______________________________________________
> Linphone-developers mailing list
> address@hidden

reply via email to

[Prev in Thread] Current Thread [Next in Thread]