[Top][All Lists]

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: compiling 2.19.83 needs guile-config < 1.9.0

From: Michael Käppler
Subject: Re: compiling 2.19.83 needs guile-config < 1.9.0
Date: Fri, 17 Jan 2020 23:17:53 +0100
User-agent: Mozilla/5.0 (Windows NT 10.0; WOW64; rv:68.0) Gecko/20100101 Thunderbird/68.3.1

Am 17.01.2020 um 23:01 schrieb Michael Käppler:
Could you please provide some information how your build actually failed?
What was the error message you received?
I mean: how did the >guile< build fail?
Did you try the latest 1.8 release (1.8.8)?
If not, please download
and retry.
Attach your config.log, please.


reply via email to

[Prev in Thread] Current Thread [Next in Thread]