info-gnus-english
[Top][All Lists]
Advanced

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

gnus from debian sid locks emacs


From: Robert D. Crawford
Subject: gnus from debian sid locks emacs
Date: 03 May 2005 22:03:59 -0500
User-agent: Gnus/5.09 (Gnus v5.9.0) Emacs/21.4

I attempted to install gnus from sid.  After the install and restart of
emacs (via emacspeak, in case it matters) gnus locked emacs and required
a killall emacs.  Are there issues involved with installing gnus over
the version that ships with emacs21 in debian?

Any help with this issue will be appreciated.  I need the newer version
to subscribe to rss feeds. 

Thank you,

Denny 

-- 
==========================================================================
Robert D. Crawford                                      address@hidden

Do what comes naturally.  Seethe and fume and throw a tantrum.
==========================================================================


reply via email to

[Prev in Thread] Current Thread [Next in Thread]