help-octave
[Top][All Lists]
Advanced

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

communications package


From: Goebel, Juergen (HENSOLDT)
Subject: communications package
Date: Thu, 11 Jan 2018 10:17:36 +0000

Dear all,
 
The latest release of the communications package is from 2015-04-04.
Now I found a site https://savannah.gnu.org/patch/?9019 with the
(crucially needed) modification of the qammod/qamdemod files with
Gray coding. This patch seems to be from June 2016 and it hasn't found
its way into the package. True? Is there any way to implement it, as
without Gray coding these modulators are of limited use.
 
I already tried to contact the maintainer, but did not get an answer yet.
 
Thanks in avance.
 
J├╝rgen
 
 

reply via email to

[Prev in Thread] Current Thread [Next in Thread]