help-gnu-emacs
[Top][All Lists]
Advanced

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: build support version 25


From: Eli Zaretskii
Subject: Re: build support version 25
Date: Thu, 21 Jul 2016 19:02:48 +0300

> Date: Thu, 21 Jul 2016 14:39:08 +0000 (UTC)
> From: Mambo Levis <address@hidden>
> 
> I build, on Windows 10, emacs version 25.1.50.1 (git clone 
> git://git.sv.gnu.org/emacs.git emacs-25) without problems, following the 
> instructions on emacs/nt/INSTALL.W64. 
> But, when I build versions emacs-25.0.94.tar.gz or emacs-25.0.95.tar.gz, the 
> super and hyper keys do not work.

What do you mean by "super and hyper keys", and what do you mean by
"do not work"?



reply via email to

[Prev in Thread] Current Thread [Next in Thread]