help-gnu-emacs
[Top][All Lists]
Advanced

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: file dependency list for emacs 24.5 on RHEL


From: Dan Espen
Subject: Re: file dependency list for emacs 24.5 on RHEL
Date: Sat, 09 Jan 2016 11:57:48 -0500
User-agent: Gnus/5.13 (Gnus v5.13) Emacs/24.5 (gnu/linux)

Dahvyd Wing <address@hidden> writes:

> Hi All,
>
> I've asked my system admin to install emacs 24.5 on my university's
> computing farm which uses RHEL. He needs to know what the file dependencies
> are for the emacs.

I doubt this.

> I've looked around and I can't find a list. How do you
> find a list of dependencies for emacs?

You use the package manager and it automatically finds and installs
any dependencies.

-- 
Dan Espen


reply via email to

[Prev in Thread] Current Thread [Next in Thread]