help-gnu-emacs
[Top][All Lists]
Advanced

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: eval-after-load causes void-variable error


From: Eli Zaretskii
Subject: Re: eval-after-load causes void-variable error
Date: Fri, 18 Jan 2013 21:04:00 +0200

> From: Barry Margolin <address@hidden>
> Date: Fri, 18 Jan 2013 13:08:38 -0500
> 
> My problem with upgrading is that I have an enormous collection of 
> extensions that I copied when I left a former employer (about 15 years 
> ago). When I tried to compile and load them in Emacs 24, too much stuff 
> broke, and I've never had the time to try to debug it all.

You could ask for help here or on emacs-devel.



reply via email to

[Prev in Thread] Current Thread [Next in Thread]