help-gnu-emacs
[Top][All Lists]
Advanced

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: Error in gnus


From: Leandro Noferini
Subject: Re: Error in gnus
Date: Mon, 19 Dec 2011 07:41:58 +0100
User-agent: Gnus/5.13 (Gnus v5.13) Emacs/23.3 (gnu/linux)

Martyn Jago <address@hidden> writes:


[...]

>> Error in ~/.gnus. Recursive 'require' for feature 'gnus-sum'
>>
>> .gnus works for gnus coming from GNU Emacs 23.3.1 from normal debian
>> repository.
>
> This would be better directed to gmane.emacs.gnus.user . It is a
> well-maintained gnus list.

No responses also there!

:-(

-- 
Ciao
leandro
http://oivabkctz4ajdnwa.onion/blog/
gpg fingerprint: 54A4 2612 FD50 0313 7FED  6A91 DA5C 1552 E7A4 D6C2
\    /
 ~~~~   The only ASCII history possible
/    \

Attachment: pgpgYPNP2mrpy.pgp
Description: PGP signature


reply via email to

[Prev in Thread] Current Thread [Next in Thread]