help-gnu-emacs
[Top][All Lists]
Advanced

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: 24.0.50; Psychotherapist broken


From: Bastien
Subject: Re: 24.0.50; Psychotherapist broken
Date: Wed, 16 Feb 2011 18:12:41 +0100
User-agent: Gnus/5.13 (Gnus v5.13) Emacs/24.0.50 (gnu/linux)

Le Wang <address@hidden> writes:

> 1. runemacs -Q
> 2. "Help" -> "Emacs Psychotherapist"
>
> Error: eval: Symbol's function definition is void: \,

Fixed in Emacs development branch, thanks.

-- 
 Bastien



reply via email to

[Prev in Thread] Current Thread [Next in Thread]