help-gnu-emacs
[Top][All Lists]
Advanced

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: Trying to install color-theme on emacs 23.1


From: Henri-Paul Indiogine
Subject: Re: Trying to install color-theme on emacs 23.1
Date: Sat, 03 Apr 2010 10:57:54 -0500
User-agent: Gnus/5.13 (Gnus v5.13) Emacs/23.1 (gnu/linux)

hap 497 <address@hidden> writes:
> And can you please tell me which release of color-theme you are using?

Version 6.6.0 which I think is still the latest.


-- 
Henri-Paul Indiogine
Email: address@hidden
Skype: hindiogine
Website: http://www.coe.tamu.edu/~enrico




reply via email to

[Prev in Thread] Current Thread [Next in Thread]