help-gnu-emacs
[Top][All Lists]
Advanced

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: W3M with Emacs 21.3 under windows XP


From: Ivan Kanis
Subject: Re: W3M with Emacs 21.3 under windows XP
Date: Wed, 25 Feb 2009 20:30:26 +0100
User-agent: Gnus/5.11 (Gnus v5.11) Emacs/22.1 (gnu/linux)

kelsogl <address@hidden> wrote:

> 2003-03-27 on buffy) for years and would like to incorporate w3m but
> have no idea where to even start.  I have been running from help page
> to help page for days and just am not smart enough to make it through

Hi,

I am happily using emacs and w3m on Windows XP, you can get a snapshot
of what I use at http://kanis.fr/winpack.html.

Take care,
-- 
Ivan
http://kanis.fr

Nobody ever went broke underestimating the intelligence of the
American public.
    -- H L Mencken 





reply via email to

[Prev in Thread] Current Thread [Next in Thread]