help-gnu-emacs
[Top][All Lists]
Advanced

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: works now, but what is termcap-compat?


From: reader
Subject: Re: works now, but what is termcap-compat?
Date: Mon, 18 Dec 2006 12:25:30 -0600
User-agent: Gnus/5.110006 (No Gnus v0.6) Emacs/22.0.91 (gnu/linux)

Ronald <address@hidden> writes:

> I have to install it after making emacs.
> What is it?

Please explain what you what to know if full sentences and complete
thoughts. 





reply via email to

[Prev in Thread] Current Thread [Next in Thread]