help-gnu-emacs
[Top][All Lists]
Advanced

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: ECB and CEDET under Ubuntu


From: Hadron Quark
Subject: Re: ECB and CEDET under Ubuntu
Date: Sun, 26 Nov 2006 02:38:39 +0100
User-agent: Gnus/5.110006 (No Gnus v0.6) Emacs/22.0.50 (gnu/linux)

"Steveski" <address@hidden> writes:

> Hadron Quark wrote:
>> Even you have no need for it, possibly someone could try?
>>
>> Can any of you install ECB successfully under  Ubuntu Edgy?
>
> England & Wales Cricket Board?
>
> :-)

emacs code browser

-- 


reply via email to

[Prev in Thread] Current Thread [Next in Thread]