help-gnu-emacs
[Top][All Lists]
Advanced

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: tramp not overriding ange-ftp


From: Kai Grossjohann
Subject: Re: tramp not overriding ange-ftp
Date: Wed, 03 Dec 2003 22:34:44 +0000
User-agent: Gnus/5.1003 (Gnus v5.10.3) Emacs/21.2 (gnu/linux)

"Sheol" <address@hidden> writes:

> tramp: 2.95

Looks like a very old version.  I changed the version numbering
recently, the current version is 2.0.38.

Does that work better?

Kai


reply via email to

[Prev in Thread] Current Thread [Next in Thread]