help-gnu-emacs
[Top][All Lists]
Advanced

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: "Package sc is obsolete" ?


From: Henrik Enberg
Subject: Re: "Package sc is obsolete" ?
Date: Tue, 26 Aug 2003 14:34:32 +0200
User-agent: Gnus/5.1003 (Gnus v5.10.3) Emacs/21.3.50 (gnu/linux)

Wang Chunyu <address@hidden> writes:

> In ~/.emacs 
> (require 'sc)
> There is a message "Package sc is obsolete".
>
> What does this mean? Is supercite obsolete? then what's the substitute?

Use (require 'supercite) instead.  sc is the old name.


reply via email to

[Prev in Thread] Current Thread [Next in Thread]