help-gnu-emacs
[Top][All Lists]
Advanced

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: GNU Emacs on GNU/Debian


From: Arnaud Vandyck
Subject: Re: GNU Emacs on GNU/Debian
Date: Fri, 27 Jun 2003 18:05:40 +0200 (CEST)

D. Goel <address@hidden> wrote:
> > I think some 'el-'packages also need emacs20 :(
> 
> which ones?

I do not remember ;) Try to  purge emacs20 and you may have to reinstall
it if you install some 'el' package... well, I had to! Maybe it's solved
;)

Sorry for the lack of precision... and as I said, it's maybe solved.

-- Arnaud Vandyck, STE fi, ULg
   Formateur Cellule Programmation.




reply via email to

[Prev in Thread] Current Thread [Next in Thread]