help-gnu-emacs
[Top][All Lists]
Advanced

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: GNU Emacs on GNU/Debian


From: D . Goel
Subject: Re: GNU Emacs on GNU/Debian
Date: 26 Jun 2003 15:55:58 -0400
User-agent: Gnus/5.09 (Gnus v5.9.0) Emacs/21.2

Andrei Maxim <address@hidden> writes:

> Hi group,
> 
> For starters, I'm quite a newcomer when it comes to Linux and I'm still in
> the process of learning the basics and the tricks of my Debian Woody system.

[...]


hi Andrei

some related points :-)

* Debian woody installs emacs 20 by default.  So make sure to type
apt-get install emacs21 

and probably remove emacs20..

* also look at    http://www.emacswiki.org/cgi-bin/wiki.pl?EmacsForDebian


reply via email to

[Prev in Thread] Current Thread [Next in Thread]