help-gnu-emacs
[Top][All Lists]
Advanced

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

cperl-mode.el version included in default version


From: Alexandre Dulaunoy
Subject: cperl-mode.el version included in default version
Date: Sun, 15 Jun 2003 17:44:38 +0200
User-agent: Mutt/1.5.4i

Dear,

I was wondering why the  cperl-mode.el included by default in Emacs is
rather  old and why  is not  the last  4.32[1] included  ? Is  there a
specific reason for that ? 

Thanks a lot,

adulau

[1] 
http://www.cpan.org/modules/by-module/Softref/ILYAZ/cperl-mode/cperl-mode.el.4.32

-- 
--                   Alexandre Dulaunoy (adulau) -- http://www.foo.be/
--         http://pgp.ael.be:11371/pks/lookup?op=get&search=0x44E6CBCD
--         "Knowledge can create problems, it is not through ignorance
--                                that we can solve them" Isaac Asimov

Attachment: pgpnVMM43AfOn.pgp
Description: PGP signature


reply via email to

[Prev in Thread] Current Thread [Next in Thread]