help-gnu-emacs
[Top][All Lists]
Advanced

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: flyspell version


From: Stefan Monnier
Subject: Re: flyspell version
Date: 10 Jun 2003 17:08:46 -0400
User-agent: Gnus/5.09 (Gnus v5.9.0) Emacs/21.3.50

>>>>> "Sam" == Sam Halliday <address@hidden> writes:
> using the cvs version of GNU Emacs,

Please read the INSTALL-CVS file.


        Stefan


reply via email to

[Prev in Thread] Current Thread [Next in Thread]