help-gnu-emacs
[Top][All Lists]
Advanced

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: HELP: ELIB ERROR?


From: D . Goel
Subject: Re: HELP: ELIB ERROR?
Date: 08 Sep 2002 14:55:59 -0400
User-agent: Gnus/5.09 (Gnus v5.9.0) Emacs/21.2

-gordon <address@hidden> writes:

> Hi, I'm having this error while installing elib1.0
> Does anyone know what's wrong?
> 
Gordon

do you have the latest versions of install-info isntalled? 


reply via email to

[Prev in Thread] Current Thread [Next in Thread]