[Top][All Lists]

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: [Gnewsense-dev] Call for testers: gNewSense / MIPS almost complete

From: tang junyi
Subject: Re: [Gnewsense-dev] Call for testers: gNewSense / MIPS almost complete
Date: Tue, 24 Feb 2009 08:59:19 +0800

I met the same message too, and after the process becomes dump without
any readable things. So I have to reboot the computer. I have tried
more than 25 times and the furthest stage is the partitioning message.
Is there any method to solve the netboot defects such as to download a
full ISO image to boot from local ftp or http server or even hard disk
and DVD-ROM ?

2009/2/24 Laurent GUERBY <address@hidden>:
> On Mon, 2009-02-23 at 21:52 +0100, Sam Geeraerts wrote:
>> Hm, in the partitioning stage the installer tells me I should use "the
>> old ext2 (revision 0) filesystem" (maybe same problem as Laurent
>> Guerby). I go back and do that.
> Yes I confirm I see the exact same message.
> Since you've tried to fix by hand and it did not work that well
> I'm waiting for Robert Millan instructions (or new image :).
> Note: I still have the untouched original install so my experience
> reflects what "normal" users will see when trying to install gnewsense
> on their yeelong.
> Sincerely,
> Laurent
> _______________________________________________
> gNewSense-dev mailing list
> address@hidden

reply via email to

[Prev in Thread] Current Thread [Next in Thread]