discuss-gnustep
[Top][All Lists]
Advanced

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: Emacs under GNUstep


From: Michele Bert
Subject: Re: Emacs under GNUstep
Date: Mon, 11 Feb 2013 08:41:46 +0100

2013/2/9 Citizen Jimserac <address@hidden>:
> 2013-02-09 00:32:01.990 Emacs[13113] NSDocumentClass  not found
> 2013-02-09 00:32:01.991 Emacs[13113] NSDocumentClass  not found
> 2013-02-09 00:32:01.991 Emacs[13113] NSDocumentClass  not found
> Fatal error 11: Segmentation faultAborted (core dumped)

Exactly the same problem with LaternaMagica.app, but it seems I have a
strange combination of gnustep version for base/backend/gui coming
from ubuntu 10.04 official repository.

Should I perhaps signal it to the packages maintainer?

Michele



reply via email to

[Prev in Thread] Current Thread [Next in Thread]