discuss-gnustep
[Top][All Lists]
Advanced

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: [ANN] HighlighterKit 0.1.2 and Gemas 0.3 - Gemas


From: Csanyi Pal
Subject: Re: [ANN] HighlighterKit 0.1.2 and Gemas 0.3 - Gemas
Date: Sun, 19 Feb 2012 19:34:35 +0100
User-agent: Gnus/5.13 (Gnus v5.13) Emacs/23.3 (gnu/linux)

Csanyi Pal <address@hidden> writes:
> After that I can install the HighliterKit and Gemas too.

Unfortunately Gemas doesn't work: I can't neither create nor open any
document here. 

-- 
Regards from Pal




reply via email to

[Prev in Thread] Current Thread [Next in Thread]