discuss-gnustep
[Top][All Lists]
Advanced

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: Can't install Gorm on Gentoo


From: csanyipal
Subject: Re: Can't install Gorm on Gentoo
Date: Mon, 16 Aug 2010 17:20:44 +0200
User-agent: Gnus/5.13 (Gnus v5.13) Emacs/23.1 (gnu/linux)

Yavor Doganov <address@hidden> writes:

> В Sun, 15 Aug 2010 08:35:21 +0200, csanyipal написа:
>
>> Any advices will be appreciated!
>
> You are apparently using Base 1.20 or SVN trunk.  Either build the latest 
> Gorm release, or grab the patch from http://bugs.debian.org/581940.

$ emerge -s gnustep-base
gnustep-base/gnustep-base
Latest version installed: 1.20.1

On Gentoo Linux operating system this is the latest stable package. I
installed it with the command:

$ sudo emerge gnustep-base

$ emerge -s gorm
gnustep-apps/gorm
Latest version available: 1.2.8

On Gentoo Linux operating system this is the latest stable package.

How can I build the latest Gorm release on Gentoo?

Can one use and if can, how, the patch from
http://bugs.debian.org/581940? 

Thanks!

-- 
Regards, Paul Chany
You can freely correct me in my English.
http://csanyi-pal.info




reply via email to

[Prev in Thread] Current Thread [Next in Thread]