discuss-gnustep
[Top][All Lists]
Advanced

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: ProjectCenter 0.5.0 does not work in Windows.


From: German Arias
Subject: Re: ProjectCenter 0.5.0 does not work in Windows.
Date: Sat, 14 Aug 2010 23:39:22 -0600
User-agent: Thunderbird 2.0.0.23 (X11/20090817)

What version of Windows? If you install Gnustep System, GNUstep Core and Gorm, these should work. On the Windows section, there isn't an installer to ProjectCenter because sometimes have problems.

Trung Duy Nguyen escribió:
I tried to install all the packages in the Windows section: http://www.gnustep.org/experience/Windows.html. However, the program did not work properly as I expected

The _/*gorm*/_ said that I have to install some (base; gui)*.dll files and the _/*ProjectCenter*/_ said so as well.

I hope to receive your reply soon, BTW. Thank you very much.

Regards.

TND.


------------------------------------------------------------------------

_______________________________________________
Discuss-gnustep mailing list
address@hidden
http://lists.gnu.org/mailman/listinfo/discuss-gnustep




reply via email to

[Prev in Thread] Current Thread [Next in Thread]