discuss-gnustep
[Top][All Lists]
Advanced

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: Error with new GWorkspace


From: Stefan Bidigaray
Subject: Re: Error with new GWorkspace
Date: Tue, 27 Feb 2007 10:54:14 -0500

On 2/27/07, Fred Kiefer <address@hidden> wrote:
I am not entirely sure, what is causing this problem for you, but if you
are using a GWorkspace version from SVN then you should be using GNUstep
gui and base from SVN as well.

The errors I'm getting is with the latest GWorkspace release, version 0.8.5, release last week!  So theoretically it should work with the latest stable release of GNUstep, which is what I'm using.  I'm not sure if maybe GWorksapce 0.8.5 is using functionallity that is only available in SVN, which is why I brought up that point.

Stefan

reply via email to

[Prev in Thread] Current Thread [Next in Thread]