discuss-gnustep
[Top][All Lists]
Advanced

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: gnustep-gui-0.8.7 compile problem & gworkspace-0.5.3 crashes


From: Marcello V . Mansueto
Subject: Re: gnustep-gui-0.8.7 compile problem & gworkspace-0.5.3 crashes
Date: Fri, 04 Jul 2003 21:30:00 +0100

On 2003-07-04 09:55:58 +0000 Enrico Sersale <address@hidden> wrote:

Are you using GNUstep from cvs?

No, make & base 1.7.1, gui 0.8.6, back 0.8.7

What I can say, is that these are the only gorm files that I added or edited 
(gorm 0.3.0 from cvs), before releasing GWorkspace 0.5.3. It would be 
interesting if you would try to save these files with an older version of gorm.

I'll try!
Thanx,
Marcello





reply via email to

[Prev in Thread] Current Thread [Next in Thread]